Dernières versions d'ovidentia

Dernières mises à jour

Derniers sujets du forum


403 Access Forbidden

patch

Install un patch pour ovidentia 8.4.92 nécessaire avant toute mise à jour d'ovidentia

Dernière version | 8.4.91.0



Versions antérieures :

Pré-requis:

  • ovidentia >= 8.4.91
Up