Dernières versions d'ovidentia

Derniers sujets du forum


RE:403 Access Forbidden

LibApp

Framework applicatif

Dernière version | 0.0.1



Versions antérieures :

Pré-requis:

  • LibOrm >= 0.9.12
  • widgets >= 1.0.90
  • LibFileManagement >= 0.2.23
  • ovidentia >= 8.6.97
Up