Dernières versions d'ovidentia

Derniers sujets du forum



security_policy

Security policy

Module de politique de sécurité et complixté des mots de passes

Dernière version | 0.4.1



Versions antérieures :

Pré-requis:

  • widgets >= 1.0.44
  • LibTranslate >= 1.12.0rc3.01
  • ovidentia >= 8.2.96
Up