Dernières versions d'ovidentia

Derniers sujets du forum



requirecredentials

Module qui permet d'imposer un formulaire d'authentification pour toutes les pages

Dernière version | 0.4.3



Versions antérieures :

Pré-requis:

  • widgets >= 1.0.49
  • LibTranslate >= 1.12.0rc3.01
  • ovidentia >= 8.2.90
Up