Dernières versions d'ovidentia

Derniers sujets du forum



calendar

Interface pour les agendas

Dernière version | 0.1.5



Versions antérieures :

Pré-requis:

  • widgets >= 1.0.110
  • portlets >= 0.23.0
  • ovidentia >= 8.5.92
Up