Dernières versions d'ovidentia

Derniers sujets du forum



LibPaymentAdyen

Librairie partagée de passerelle de paiement vers Adyen

Dernière version | 0.0.8



Versions antérieures :

Pré-requis:

  • LibPayment >= 0.2.8
  • widgets >= 1.0.10
  • LibTranslate >= 1.12.0rc3.01
  • ovidentia >= 8.1.98
Up